Este foro utiliza cookies
Este foro utiliza cookies para almacenar su información de inicio de sesión si está registrado y su última visita si no lo está. Las cookies son pequeños documentos de texto almacenados en su computadora; las cookies establecidas por este foro sólo se pueden utilizar en este sitio web y no suponen ningún riesgo para la seguridad. Las cookies de este foro también rastrean los temas específicos que ha leído y cuándo los leyó por última vez. Por favor, confirme si acepta o rechaza estas cookies.

Una cookie se almacenará en su navegador independientemente de su elección para evitar que se le haga esta pregunta de nuevo. Podrá cambiar la configuración de su cookie en cualquier momento utilizando el enlace en el pie de página.

Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
BAOFENG DM-860 (BF-1801)
#11
Hola, saludos a todos, e actualizado mi baofeng dm860 a la versión que habeis puesto en este foro la 2.1.9 y ahora me sale en el walkie un mensaje "low bt version" y no me deja hacer nada, que puede ocurrir? Nose que versión tenía antes pero según un codeplug que tengo creo la 3.2.4, puede ser? Gracias de ante mano pero esque nk encuentro nada de información de baofeng.
Responder
#12
(09-10-2019, 10:53 AM)EA3HUJ escribió: Hola buenos dias, alguien tendria el ultimo firmware de este mes??

también necesitaria el programa para meter la base de datos de los indicativos

Muchas gracias.

Hecha un vistazo aquí http://foros.radiogalena.es/showthread.php?tid=395.
De momento es lo último que hay.
Responder
#13
(13-10-2019, 09:23 PM)EA5IRH escribió: Hola, saludos a todos, e actualizado mi baofeng dm860 a la versión que habeis puesto en este foro la 2.1.9 y ahora me sale en el walkie un mensaje "low bt version" y no me deja hacer nada, que puede ocurrir? Nose que versión tenía antes pero según un codeplug que tengo creo la 3.2.4, puede ser? Gracias de ante mano pero esque nk encuentro nada de información de baofeng.

Prueba a hacer lo que dice aquí http://foros.radiogalena.es/showthread.php?tid=395. lo actualizarás a lo último y, casi seguro, que volverá a funcionar mejor que antes. Pero recuerda, todo lo que hagas es bajo tu responsabilidad.
Responder
#14
(16-10-2019, 12:28 PM)EA1IMW escribió:
(13-10-2019, 09:23 PM)EA5IRH escribió: Hola, saludos a todos, e actualizado mi baofeng dm860 a la versión que habeis puesto en este foro la 2.1.9 y ahora me sale en el walkie un mensaje "low bt version" y no me deja hacer nada, que puede ocurrir? Nose que versión tenía antes pero según un codeplug que tengo creo la 3.2.4, puede ser? Gracias de ante mano pero esque nk encuentro nada de información de baofeng.

Prueba a hacer lo que dice aquí http://foros.radiogalena.es/showthread.php?tid=395. lo actualizarás a lo último y, casi seguro, que volverá a funcionar mejor que antes. Pero recuerda, todo lo que hagas es bajo tu responsabilidad.

Gracias compañero, lo hice y funciona estupendamente y la base de datos es lo más! Muchísimas gracias, 73!
Responder
#15
Buenas! me presento soy pedro de murcia, hoy me llego el equipo y al intentar meterle el software experimental se me quedo la pantalla como pizelada y no se puede leer nada, a ver si me podeis pasar el frim que viene de casa si alguien lo tiene, u¡buena radio y gracias de antemano
Responder
#16
Buenas Pedro, el firmware original, en su última versión ya se puso en comentarios anteriores, no obstante te dejo el enlace para descargarlo...
http://foros.radiogalena.es/attachment.php?aid=75
Responder
#17
(16-10-2019, 12:25 PM)EA1IMW escribió:
(09-10-2019, 10:53 AM)EA3HUJ escribió: Hola buenos dias, alguien tendria el ultimo firmware de este mes??

también necesitaria el programa para meter la base de datos de los indicativos

Muchas gracias.

Hecha un vistazo aquí http://foros.radiogalena.es/showthread.php?tid=395.
De momento es lo último que hay.

Perfecto, muchas gracias

Saludos
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)